<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ca" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca">
    <head>

        

        <!-- METADADES -->
        
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ca" />



<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="PUBLIC">
        <meta name="title" content="Xirgu:"El 'numeret' d'ahir"" />
        <meta name="description" content="En un article al Punt Avui Xevi Xirgu afirma respecte les declaracions del ministre de Justícia "en les que qualificava de "numerito impropio de una democracia" les 40000 persones que es van concentrar davant el TSJC pel judici del )-N que "Manda güevos" i afegeix  " Manda güevos perquè si això és el que conclou un ministre " />
        <meta name="keywords" content="Recull de premsa Xei Xirgu, 9-N política catalana" />
        
        <meta name="date" content="2017-02-07 10:54:10" />
        <meta name="locality" content="">
        

        <title>Xirgu:"El 'numeret' d'ahir" · Tribuna.cat</title>

        
        <base href="http://www.tribuna.cat"/>
        
        
        <link rel="shortcut icon" href="/public/themes/default/img/favicon.ico">
        
        <link rel="stylesheet" type="text/css" href="/public/external/shadowbox/shadowbox.css">
        <link href="/public/themes/default/css/index.css" rel="stylesheet" type="text/css" />
       
        <script tpye="text/javascript" src="/public/external/jquery.setembre.2010.js"></script>
        <script tpye="text/javascript" src="/public/external/shadowbox/shadowbox.js"></script>
        <script type="text/javascript" src="/public/external/jwplayer/swfobject.js"></script>


        <script tpye="text/javascript" src="/public/external/jquery-ui-1.8.6.custom/js/jquery-ui-1.8.6.custom.min.js"></script>
       <script tpye="text/javascript" src="/public/external/jquery.tools.min.js"></script>


        <script type="text/javascript">
            var options = {
                overlayColor: '#000000',
                overlayOpacity: 0.9
            };
            Shadowbox.init(options);
        </script>

        

        
                
        <link rel="stylesheet" type="text/css" media="print" href="/public/themes/default/css/print.css" />
        
        
    </head>
    <body>
        
<div class="publi_top"  style="margin-bottom:12px;margin-top:12px;">
            <div class="content">
                <div class="fleft">
                    <img title="Indica publicitat" alt="Indica publicitat" src="/public/themes/default/img/publi_top.png"/>
                </div>
                <div class="fleft"  style="margin-left:12px;">
                    <a target='_blank' href='public/publi.php?id=68'><div style='position:absolute;width:728px;height:90px;'></div><object width='728' height='90'>
                <param name='movie' value='publicitat/01240424banner_ceec.swf'>
                <param name='wmode' value='opaque'>
                <embed src='publicitat/01240424banner_ceec.swf' wmode='opaque' width='728' height='90'>
                </embed>
                </object></a>					   
                </div>
                <div class="fleft" style="margin-left:13px;">
                    <a target='_blank' href='public/publi.php?id=73'><div style='position:absolute;width:222px;height:90px;'></div><img width='222' height='90' src='publicitat/0440filmoteca.gif'></a>                    
                </div>
                <div class="cboth"></div>

            </div>
        </div>
                <div class="header_nav_aux">
            <div class="content p8">
                <div class="date fleft">
                                        Dimarts,  7 de febrer del 2017                </div>

                
                <div class="lang fright">
                    <a target="_blank" href="http://translate.google.es/translate?hl=ca&sl=ca&tl=es&anno=0&u=http://www.tribuna.cat">CASTELLANO</a>
                    &nbsp;|&nbsp;
                    <a target="_blank" href="http://translate.google.es/translate?hl=ca&sl=ca&tl=en&anno=0&u=http://www.tribuna.cat">ENGLISH</a>
                    &nbsp;|&nbsp;
                    <a target="_blank" href="http://translate.google.es/translate?hl=ca&sl=ca&tl=gl&anno=0&u=http://www.tribuna.cat">GALEGO</a>
                    &nbsp;|&nbsp;
                    <a target="_blank" href="http://translate.google.es/translate?hl=ca&sl=fr&tl=es&anno=0&u=http://www.tribuna.cat">FRANÇAIS</a>

                </div>
                <div class="cboth"></div>
            </div>
        </div>

        <div class="content">
            <div class="logo fleft">
                <h1 class="logo"><a href=""><img src="/public/themes/default/img/logo.png" title="tribuna.cat" alt="tribuna.cat" /></a></h1>
            </div>

    <div class="fright" style="height:90px;margin-top:8px;">

            <div class="fleft" style="margin-top:-15px;margin-right:20px;">
                <a target="_blank" href="/public/pdf_edition.php"><img class="ico" title="tribuna.cat en format PDF" alt="tribuna.cat en format PDF" src="/public/themes/default/img/pdf_portada.png"></a>
            
            </div>
<img title="" alt=""  src="/public/themes/default/img/sep_social.png" class="fleft" style="margin-top:18px;margin-left:0px;margin-right:20px;">

            <div class="fleft boxsearchheader">
                
                <form style="margin-top:0px;" id="frmcerca" method="post" action="cercador">
                <div class="fleft bgsearch"><label for="paraulab"><input alt="Cercador" id="paraulab" name="paraulab" class="searchfield" value="Cercador..." type="text"></label></div>
                <div class="fleft"><img class="cursor" onclick="$('#frmcerca').submit();" src="/public/themes/default/img/bt_search.png" title="Cerca" alt="Cerca"></div>
                <input class="detallHide" name="chk_words" checked id="chk_exact" type="radio" value="chk_exact">
                <input class="detallHide" name="chk_order" id="nou" checked type="radio" value="nou">
                </form>
            </div>

            <div class="social fleft" style="margin-left:20px;margin-top:18px;">
                    
                    <img title="" alt=""  src="/public/themes/default/img/sep_social.png" class="fleft">
                    <a target="_blank" href="http://www.twitter.com/tribunacat"><img title="Twitter" alt="Twitter" src="/public/themes/default/img/bt_twitter.png" class="fleft ico_social_last"></a>
                    <a target="_blank" href="https://www.facebook.com/tribuna.cat"><img title="Facebook" alt="Facebook" src="/public/themes/default/img/bt_facebook.png" class="fleft ico_social_last"></a>
                    <a href="/rss"><img title="Sindicació RSS" alt="Sindicació RSS" src="/public/themes/default/img/bt_rss.png" class="fleft ico_social_last"></a>
            </div>
            <div class="cboth"></div>
        </div>
    <div class="cboth"></div>
</div>


<div class="nav_menu">

       <div style="padding-top:12px">
        <div class="content bgmenu radiusTopLeft radiusTopRight">


            <ul class='menu_general'><li class='brd1 '><a class='top_link submenu' href='/'>Portada</a></li><li class='brd1 brd2 '><a class='top_link submenu' href=''>Seccions</a><ul class='subseccio radiusBottomLeft radiusBottomRight'><div class='subblock'><a href='acudit'>Acudit</a></div><div class='subblock'><a href='entrevista'>L'entrevista</a></div><div class='subblock'><a href='llibres-i-revistes'>Llibres i revistes</a></div><div class='subblock'><a href='tribunatv'>TribunaTV</a></div><div class='subblock'><a href='la-fotografia'>Fotografies</a></div><div class='subblock'><a href='butlleti'>Butlletins</a></div><div class='subblock'><a href='sha-dit'>S'ha dit</a></div><div class='subblock'><a href='cartes-al-director'>Cartes al director</a></div><div class='subblock'><a href='enquesta'>Enquestes</a></div><div class='subblock'><a href='documents'>Documents</a></div></ul></li><li class='brd1 brd2 '><a class='top_link submenu' href='cronica/'>Croniques</a><ul class='subseccio radiusBottomLeft radiusBottomRight'><div class='subblock'><a href='cronica/politica'>Política</a></div><div class='subblock'><a href='cronica/comunicacio'>Comunicació</a></div><div class='subblock'><a href='cronica/economia'>Economia</a></div><div class='subblock'><a href='cronica/general'>General</a></div><div class='subblock'><a href='cronica/historia'>Història</a></div><div class='subblock'><a href='cronica/internacional'>Internacional</a></div><div class='subblock'><a href='cronica/desenvolupament'>Desenvolupament</a></div><div class='subblock'><a href='cronica/seguretat'>Seguretat</a></div><div class='subblock'><a href='cronica/societat-civil'>Societat civil</a></div><div class='subblock'><a href='cronica/afers-religiosos'>Afers religiosos</a></div><div class='subblock'><a href='cronica/brunete-mediatica'>Brunete mediàtica</a></div><div class='subblock'><a href='cronica/la-catalunya-constituent'>La Catalunya constituent</a></div><div class='subblock'><a href='cronica/contrastant'>Contrastant</a></div><div class='subblock'><a href='cronica/cultura'>Cultura</a></div><div class='subblock'><a href='cronica/cultura-i-mitjans-de-comunicacio'>Cultura i mitjans de comunicació</a></div><div class='subblock'><a href='cronica/debat-nacional'>Debat nacional</a></div><div class='subblock'><a href='cronica/eleccions'>Eleccions</a></div><div class='subblock'><a href='cronica/esport'>Esport</a></div><div class='subblock'><a href='cronica/esport-i-ciutadania'>Esport i Ciutadania</a></div><div class='subblock'><a href='cronica/euskal-herria'>Euskal Herria</a></div><div class='subblock'><a href='cronica/galiza'>Galiza</a></div><div class='subblock'><a href='cronica/pla-de-lleida'>Pla de lleida</a></div><div class='subblock'><a href='cronica/tecnologia-i-pais'>Tecnologia i país</a></div><div class='subblock'><a href='cronica/unio-europea'>Unió europea</a></div><div class='subblock'><a href='cronica/madrid'>Madrid</a></div><div class='subblock'><a href='cronica/illes-balears'>Illes Balears</a></div><div class='subblock'><a href='cronica/pais-valencia'>País Valencià</a></div><div class='subblock'><a href='cronica/territori'>Territori</a></div><div class='subblock'><a href='cronica/politica-catalana'>Política catalana</a></div><div class='subblock'><a href='cronica/eleccions'>Eleccions</a></div><div class='subblock'><a href='cronica/ideologia-i-pensament-politic'>Ideologia i pensament polític</a></div><div class='subblock'><a href='cronica/analisi-politica'>Anàlisi política</a></div><div class='subblock'><a href='cronica/collectiu-joan-sola'>Col·lectiu Joan Solà</a></div><div class='subblock'><a href='cronica/llengua'>Llengua</a></div><div class='subblock'><a href='cronica/eleccions'>Eleccions</a></div><div class='subblock'><a href='cronica/estructures-i-estrategia-destat'>Estructures i estratègia d'estat</a></div><div class='subblock'><a href='cronica/collectiu-coronel-escofet'>Col·lectiu Coronel Escofet</a></div><div class='subblock'><a href='cronica/informe-sic'>Informe SIC</a></div><div class='subblock'><a href='cronica/valors-emergents'>Valors emergents</a></div><div class='subblock'><a href='cronica/collectiu-joan-crexell'>Col·lectiu Joan Crexell</a></div><div class='subblock'><a href='cronica/'></a></div><div class='subblock'><a href='cronica/memoria-historica'>Memòria històrica</a></div><div class='subblock'><a href='cronica/collectiu-columna-macia-companys--'>Col·lectiu Columna Macià-Companys  </a></div><div class='subblock'><a href='cronica/'></a></div><div class='subblock'><a href='cronica/'></a></div><div class='subblock'><a href='cronica/nacio-digital'>Nació Digital</a></div></ul></li><li class='brd1 brd2 actual'><a class='top_link submenu' href='noticies/'>Notícies</a><ul class='subseccio radiusBottomLeft radiusBottomRight'><div class='subblock'><a href='noticies/politica'>Política</a></div><div class='subblock'><a href='noticies/comunicacio'>Comunicació</a></div><div class='subblock'><a href='noticies/economia'>Economia</a></div><div class='subblock'><a href='noticies/general'>General</a></div><div class='subblock'><a href='noticies/historia'>Història</a></div><div class='subblock'><a href='noticies/internacional'>Internacional</a></div><div class='subblock'><a href='noticies/desenvolupament'>Desenvolupament</a></div><div class='subblock'><a href='noticies/seguretat'>Seguretat</a></div><div class='subblock'><a href='noticies/societat-civil'>Societat civil</a></div><div class='subblock'><a href='noticies/afers-religiosos'>Afers religiosos</a></div><div class='subblock'><a href='noticies/brunete-mediatica'>Brunete mediàtica</a></div><div class='subblock'><a href='noticies/la-catalunya-constituent'>La Catalunya constituent</a></div><div class='subblock'><a href='noticies/contrastant'>Contrastant</a></div><div class='subblock'><a href='noticies/cultura'>Cultura</a></div><div class='subblock'><a href='noticies/cultura-i-mitjans-de-comunicacio'>Cultura i mitjans de comunicació</a></div><div class='subblock'><a href='noticies/debat-nacional'>Debat nacional</a></div><div class='subblock'><a href='noticies/eleccions'>Eleccions</a></div><div class='subblock'><a href='noticies/esport'>Esport</a></div><div class='subblock'><a href='noticies/esport-i-ciutadania'>Esport i Ciutadania</a></div><div class='subblock'><a href='noticies/euskal-herria'>Euskal Herria</a></div><div class='subblock'><a href='noticies/galiza'>Galiza</a></div><div class='subblock'><a href='noticies/pla-de-lleida'>Pla de lleida</a></div><div class='subblock'><a href='noticies/tecnologia-i-pais'>Tecnologia i país</a></div><div class='subblock'><a href='noticies/unio-europea'>Unió europea</a></div><div class='subblock'><a href='noticies/madrid'>Madrid</a></div><div class='subblock'><a href='noticies/illes-balears'>Illes Balears</a></div><div class='subblock'><a href='noticies/pais-valencia'>País Valencià</a></div><div class='subblock'><a href='noticies/territori'>Territori</a></div><div class='subblock'><a href='noticies/politica-catalana'>Política catalana</a></div><div class='subblock'><a href='noticies/eleccions'>Eleccions</a></div><div class='subblock'><a href='noticies/ideologia-i-pensament-politic'>Ideologia i pensament polític</a></div><div class='subblock'><a href='noticies/analisi-politica'>Anàlisi política</a></div><div class='subblock'><a href='noticies/collectiu-joan-sola'>Col·lectiu Joan Solà</a></div><div class='subblock'><a href='noticies/llengua'>Llengua</a></div><div class='subblock'><a href='noticies/eleccions'>Eleccions</a></div><div class='subblock'><a href='noticies/estructures-i-estrategia-destat'>Estructures i estratègia d'estat</a></div><div class='subblock'><a href='noticies/collectiu-coronel-escofet'>Col·lectiu Coronel Escofet</a></div><div class='subblock'><a href='noticies/informe-sic'>Informe SIC</a></div><div class='subblock'><a href='noticies/valors-emergents'>Valors emergents</a></div><div class='subblock'><a href='noticies/collectiu-joan-crexell'>Col·lectiu Joan Crexell</a></div><div class='subblock'><a href='noticies/'></a></div><div class='subblock'><a href='noticies/memoria-historica'>Memòria històrica</a></div><div class='subblock'><a href='noticies/collectiu-columna-macia-companys--'>Col·lectiu Columna Macià-Companys  </a></div><div class='subblock'><a href='noticies/'></a></div><div class='subblock'><a href='noticies/'></a></div><div class='subblock'><a href='noticies/nacio-digital'>Nació Digital</a></div></ul></li><li class='brd1 brd2 '><a class='top_link submenu' href='recull-de-premsa/'>Recull de premsa</a><ul class='subseccio radiusBottomLeft radiusBottomRight'><div class='subblock'><a href='recull-de-premsa/politica'>Política</a></div><div class='subblock'><a href='recull-de-premsa/comunicacio'>Comunicació</a></div><div class='subblock'><a href='recull-de-premsa/economia'>Economia</a></div><div class='subblock'><a href='recull-de-premsa/general'>General</a></div><div class='subblock'><a href='recull-de-premsa/historia'>Història</a></div><div class='subblock'><a href='recull-de-premsa/internacional'>Internacional</a></div><div class='subblock'><a href='recull-de-premsa/desenvolupament'>Desenvolupament</a></div><div class='subblock'><a href='recull-de-premsa/seguretat'>Seguretat</a></div><div class='subblock'><a href='recull-de-premsa/societat-civil'>Societat civil</a></div><div class='subblock'><a href='recull-de-premsa/afers-religiosos'>Afers religiosos</a></div><div class='subblock'><a href='recull-de-premsa/brunete-mediatica'>Brunete mediàtica</a></div><div class='subblock'><a href='recull-de-premsa/la-catalunya-constituent'>La Catalunya constituent</a></div><div class='subblock'><a href='recull-de-premsa/contrastant'>Contrastant</a></div><div class='subblock'><a href='recull-de-premsa/cultura'>Cultura</a></div><div class='subblock'><a href='recull-de-premsa/cultura-i-mitjans-de-comunicacio'>Cultura i mitjans de comunicació</a></div><div class='subblock'><a href='recull-de-premsa/debat-nacional'>Debat nacional</a></div><div class='subblock'><a href='recull-de-premsa/eleccions'>Eleccions</a></div><div class='subblock'><a href='recull-de-premsa/esport'>Esport</a></div><div class='subblock'><a href='recull-de-premsa/esport-i-ciutadania'>Esport i Ciutadania</a></div><div class='subblock'><a href='recull-de-premsa/euskal-herria'>Euskal Herria</a></div><div class='subblock'><a href='recull-de-premsa/galiza'>Galiza</a></div><div class='subblock'><a href='recull-de-premsa/pla-de-lleida'>Pla de lleida</a></div><div class='subblock'><a href='recull-de-premsa/tecnologia-i-pais'>Tecnologia i país</a></div><div class='subblock'><a href='recull-de-premsa/unio-europea'>Unió europea</a></div><div class='subblock'><a href='recull-de-premsa/madrid'>Madrid</a></div><div class='subblock'><a href='recull-de-premsa/illes-balears'>Illes Balears</a></div><div class='subblock'><a href='recull-de-premsa/pais-valencia'>País Valencià</a></div><div class='subblock'><a href='recull-de-premsa/territori'>Territori</a></div><div class='subblock'><a href='recull-de-premsa/politica-catalana'>Política catalana</a></div><div class='subblock'><a href='recull-de-premsa/eleccions'>Eleccions</a></div><div class='subblock'><a href='recull-de-premsa/ideologia-i-pensament-politic'>Ideologia i pensament polític</a></div><div class='subblock'><a href='recull-de-premsa/analisi-politica'>Anàlisi política</a></div><div class='subblock'><a href='recull-de-premsa/collectiu-joan-sola'>Col·lectiu Joan Solà</a></div><div class='subblock'><a href='recull-de-premsa/llengua'>Llengua</a></div><div class='subblock'><a href='recull-de-premsa/eleccions'>Eleccions</a></div><div class='subblock'><a href='recull-de-premsa/estructures-i-estrategia-destat'>Estructures i estratègia d'estat</a></div><div class='subblock'><a href='recull-de-premsa/collectiu-coronel-escofet'>Col·lectiu Coronel Escofet</a></div><div class='subblock'><a href='recull-de-premsa/informe-sic'>Informe SIC</a></div><div class='subblock'><a href='recull-de-premsa/valors-emergents'>Valors emergents</a></div><div class='subblock'><a href='recull-de-premsa/collectiu-joan-crexell'>Col·lectiu Joan Crexell</a></div><div class='subblock'><a href='recull-de-premsa/'></a></div><div class='subblock'><a href='recull-de-premsa/memoria-historica'>Memòria històrica</a></div><div class='subblock'><a href='recull-de-premsa/collectiu-columna-macia-companys--'>Col·lectiu Columna Macià-Companys  </a></div><div class='subblock'><a href='recull-de-premsa/'></a></div><div class='subblock'><a href='recull-de-premsa/'></a></div><div class='subblock'><a href='recull-de-premsa/nacio-digital'>Nació Digital</a></div></ul></li><li class='brd1 brd2 '><a class='top_link submenu' href='opinio/'>Opinió</a><ul class='subseccio radiusBottomLeft radiusBottomRight'><div class='subblock'><a href='opinio/politica'>Política</a></div><div class='subblock'><a href='opinio/comunicacio'>Comunicació</a></div><div class='subblock'><a href='opinio/economia'>Economia</a></div><div class='subblock'><a href='opinio/general'>General</a></div><div class='subblock'><a href='opinio/historia'>Història</a></div><div class='subblock'><a href='opinio/internacional'>Internacional</a></div><div class='subblock'><a href='opinio/desenvolupament'>Desenvolupament</a></div><div class='subblock'><a href='opinio/seguretat'>Seguretat</a></div><div class='subblock'><a href='opinio/societat-civil'>Societat civil</a></div><div class='subblock'><a href='opinio/afers-religiosos'>Afers religiosos</a></div><div class='subblock'><a href='opinio/brunete-mediatica'>Brunete mediàtica</a></div><div class='subblock'><a href='opinio/la-catalunya-constituent'>La Catalunya constituent</a></div><div class='subblock'><a href='opinio/contrastant'>Contrastant</a></div><div class='subblock'><a href='opinio/cultura'>Cultura</a></div><div class='subblock'><a href='opinio/cultura-i-mitjans-de-comunicacio'>Cultura i mitjans de comunicació</a></div><div class='subblock'><a href='opinio/debat-nacional'>Debat nacional</a></div><div class='subblock'><a href='opinio/eleccions'>Eleccions</a></div><div class='subblock'><a href='opinio/esport'>Esport</a></div><div class='subblock'><a href='opinio/esport-i-ciutadania'>Esport i Ciutadania</a></div><div class='subblock'><a href='opinio/euskal-herria'>Euskal Herria</a></div><div class='subblock'><a href='opinio/galiza'>Galiza</a></div><div class='subblock'><a href='opinio/pla-de-lleida'>Pla de lleida</a></div><div class='subblock'><a href='opinio/tecnologia-i-pais'>Tecnologia i país</a></div><div class='subblock'><a href='opinio/unio-europea'>Unió europea</a></div><div class='subblock'><a href='opinio/madrid'>Madrid</a></div><div class='subblock'><a href='opinio/illes-balears'>Illes Balears</a></div><div class='subblock'><a href='opinio/pais-valencia'>País Valencià</a></div><div class='subblock'><a href='opinio/territori'>Territori</a></div><div class='subblock'><a href='opinio/politica-catalana'>Política catalana</a></div><div class='subblock'><a href='opinio/eleccions'>Eleccions</a></div><div class='subblock'><a href='opinio/ideologia-i-pensament-politic'>Ideologia i pensament polític</a></div><div class='subblock'><a href='opinio/analisi-politica'>Anàlisi política</a></div><div class='subblock'><a href='opinio/collectiu-joan-sola'>Col·lectiu Joan Solà</a></div><div class='subblock'><a href='opinio/llengua'>Llengua</a></div><div class='subblock'><a href='opinio/eleccions'>Eleccions</a></div><div class='subblock'><a href='opinio/estructures-i-estrategia-destat'>Estructures i estratègia d'estat</a></div><div class='subblock'><a href='opinio/collectiu-coronel-escofet'>Col·lectiu Coronel Escofet</a></div><div class='subblock'><a href='opinio/informe-sic'>Informe SIC</a></div><div class='subblock'><a href='opinio/valors-emergents'>Valors emergents</a></div><div class='subblock'><a href='opinio/collectiu-joan-crexell'>Col·lectiu Joan Crexell</a></div><div class='subblock'><a href='opinio/'></a></div><div class='subblock'><a href='opinio/memoria-historica'>Memòria històrica</a></div><div class='subblock'><a href='opinio/collectiu-columna-macia-companys--'>Col·lectiu Columna Macià-Companys  </a></div><div class='subblock'><a href='opinio/'></a></div><div class='subblock'><a href='opinio/'></a></div><div class='subblock'><a href='opinio/nacio-digital'>Nació Digital</a></div></ul></li><li class='brd1 brd2 '><a class='top_link submenu' href='#'>El més llegit</a><ul class='subseccio radiusBottomLeft radiusBottomRight' style='width:250px;'><img style='float:left;margin-right:10px;' width=70 src='../data/personatges/renzofratini.jpg'><div class='desmenu' style='margin-bottom:10px;' ><div style='font-size:12px;color:#484848;margin-bottom:3px;'> 2.02.2017</div><div style='color:#fff;'><a style='line-height:15px;' href='http://www.tribuna.cat/cronica/afers-religiosos/fratini-actua-com-nunci-espanyolista-i-poc-catolic-02-02-2017.html'>Fratini actua com nunci espanyolista i poc catòlic</a></div><div style='clear:both;'></div><div style='margin-top:10px;border-bottom:1px solid #484848;'></div></div><img style='float:left;margin-right:10px;' width=70 src='../data/personatges/donaldtrump.jpg'><div class='desmenu' style='margin-bottom:10px;' ><div style='font-size:12px;color:#484848;margin-bottom:3px;'>27.01.2017</div><div style='color:#fff;'><a style='line-height:15px;' href='http://www.tribuna.cat/cronica/internacional/trump-actua-per-intuicio-o-esta-ben-informat-27-01-2017.html'>Trump: actua per intuïció o està ben informat?</a></div><div style='clear:both;'></div><div style='margin-top:10px;border-bottom:1px solid #484848;'></div></div><img style='float:left;margin-right:10px;' width=70 src='../data/divers/concienciacivica.jpg'><div class='desmenu' style='margin-bottom:10px;' ><div style='font-size:12px;color:#484848;margin-bottom:3px;'>24.01.2017</div><div style='color:#fff;'><a style='line-height:15px;' href='http://www.tribuna.cat/cronica/politica-catalana/concordia-civica-el-nou-invent-de-lunionisme-24-01-2017.html'>Concòrdia Cívica, el nou invent de l'unionisme</a></div><div style='clear:both;'></div><div style='margin-top:10px;border-bottom:1px solid #484848;'></div></div><img style='float:left;margin-right:10px;' width=70 src='../data/divers/conferenciabrusselles2.gif'><div class='desmenu' style='margin-bottom:10px;' ><div style='font-size:12px;color:#484848;margin-bottom:3px;'>26.01.2017</div><div style='color:#fff;'><a style='line-height:15px;' href='http://www.tribuna.cat/cronica/politica-catalana/punt-de-no-retorn-26-01-2017.html'>Punt de no retorn</a></div><div style='clear:both;'></div><div style='margin-top:10px;border-bottom:1px solid #484848;'></div></div><div class='desmenu' style='margin-bottom:10px;' ><div style='font-size:12px;color:#484848;margin-bottom:3px;'> 5.02.2017</div><div style='color:#fff;'><a style='line-height:15px;' href='http://www.tribuna.cat/opinio/politica-catalana/2017-mobilitzacio-disciplina-i-discrecio-05-02-2017.html'>2017: Mobilització, disciplina i discreció</a></div><div style='clear:both;'></div></div></ul></li><li class='brd2'></li><li class=' ' style=''><a class='top_link submenu' href='tribunatv/'><img style='margin-top:-2px;' src='public/themes/default/img/bttribunatvnav.png'></a><li class='brd2 ' style='float:right;'><a class='top_link submenu' href='butlleti/'>Butlletí</a><li style='float:right;' class='brd1'></li><ul>            
            

 
        </div>
        </div>

 
    </div>

        
       
         
       <div class="content">

           <div class="colesq">

               
<div class="banner468" style="margin-top:15px;">
          <div class="banner"><a target='_blank' href='public/publi.php?id=149'><div style='position:absolute;width:468px;height:60px;'></div><img width='468' height='60' src='publicitat/1133ceec_1.gif'></a></div>
        </div>
               


               

            <div class="boxnot brdbox">
                <div class="header">
                                        <div class="data">Dimarts,  7 de febrer del 2017 | 10:54</div>
                    <div class="categoria">Recull de premsa · Política catalana</div>

                    
                    <div class="cboth"></div>
                </div>

                

                <div style="margin-top:15px;">
                    
                    <div class="tweet" style="width:56px;float:left;">
                        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tribuna.cat/noticies/politica-catalana/xirguel-numeret-dahir-07-02-2017.html" data-text="Xirgu:&quot;El 'numeret' d'ahir&quot; @tribunacat" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                                           
                    </div>

                    
                    <div id="dv_noticia" class="cosnot">

                        
                                                    

                        

                        <img width="90" src="../data/__thumbs/logos/150-elpuntavui.jpg" class="fright">
                          <h1>Xirgu:"El 'numeret' d'ahir"</h1>
                        <div class="cboth"></div>





                                                    <div class="tag"><a href='tags/recull-de-premsa-xei-xirgu'>Recull De Premsa Xei Xirgu</a>, <a href='tags/9-n-politica-catalana'> 9-N Política Catalana</a></div>
                        

                                                <p class="entradeta">En un <a href="http://www.elpuntavui.cat/opinio/article/8-articles/1062965-el-numeret-d-ahir.html" target="_blank">article</a> al Punt Avui Xevi Xirgu afirma respecte les declaracions del ministre de Justícia <span>"en les que qualificava de "</span><em>numerito impropio de una democracia</em><span>" les 40000 persones que es van concentrar davant el TSJC pel judici del )-N que <em>"<strong>Manda güevos"</strong> i afegeix  "</em><strong> Manda güevos perquè si això és el que conclou un ministre </strong></span></p>
                                                


                                                                            <div>
                                                <div class="image">
                            <a rel="shadowbox[galeria]" title="  " href="../data/personatges/xevi.jpg"><img  width="100%" src="../data/__thumbs/personatges/300-xevi.jpg"></a>
                                                        </div>
                                                <p>
                                                
                        <strong>quan surten al carrer centenars de milers dels seus ciutadans (els recordo que formalment encara som espanyols) és que ja està tot dit.<br /><br /></strong>Manda güevos,  també, ens diu "<strong>que no facin cap reflexió sobre si fer asseure algú al banc dels acusats per haver posat urnes per deixar que els ciutadans s'expressin no és, justament, més impropi d'una democràcia que no pas el numeret d'ahir. Catalá (el ministre que, de català, hi insisteixo, només té el cognom) ens diu que hem muntat un numeret i jo em pregunto si el numeret no fa temps que l'estan muntant ells". </strong><br /><br />I conclou <strong>"Dir als milers de catalans que el que van fer ahir és un numeret és, senyor Catalá, un insult, un menyspreu. I per menysprear-nos, no pateixi que aquí amb l'Albiol ja fem. Vostè i els seus el que haurien de fer és preocupar-se per la situació, per com hem arribat fins aquí, i no pas insultar-nos i sortir, com va fer ahir de nou, amb la cançoneta enfadosa de l'article 155"</strong>                        </p>
                        </div>

                        <div>
                        
                        </div>

                        
    
                        
                        


                    </div>


                    <div class="cboth"></div>
                    
                    
<div class="tools_noticia">
        <a href="public/pdf.php">Versió PDF</a>
        <a href="javascript:void(0);" onclick="window.print();">Imprimeix</a>

        <div class="fright">

            <div style="margin-top:7px;margin-right:10px;">
                <!-- AddThis Button BEGIN -->


                <script type="text/javascript">
				// @seehttp://www.addthis.com/help/client-api
				var addthis_config = {
			username: "tribuna",  // Always global to a page. (string)
			ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
			ui_language: "ca",// UI language
			ui_cobrand: "Tribuna.cat",
			ui_header_color: "#fff",
			ui_header_background: "#c21919",
			

			//data_track_clickback: true//
			}
			</script>


            <div class="addthis_toolbox addthis_default_style ">

            <a style="margin:0;padding:0;" title="Envia'm per correu" class="addthis_button_email"></a>
            <img style="float:left;" src="/public/themes/default/img/sepsocial.png">
            <a style="margin:0;padding:0;" title="Envia'm al Twitter" class="addthis_button_twitter"></a>
            <img style="float:left;" src="/public/themes/default/img/sepsocial.png">
            <a style="margin:0;padding:0;" title="Envia'm al Facebook" class="addthis_button_facebook"></a>
            <img style="float:left;" src="/public/themes/default/img/sepsocial.png">

            <a style="margin:0;padding:0;" title="Envia'm al Digg" class="addthis_button_digg"></a>
            <img style="float:left;" src="/public/themes/default/img/sepsocial.png">
            <a style="margin:0;padding:0;" title="Envia'm al Delicious" class="addthis_button_delicious"></a>

<img style="float:left;" src="/public/themes/default/img/sepsocial.png">
                    <a style="margin:0;padding:0;" href="http://www.addthis.com/bookmark.php?v=250&amp;" class="addthis_button_compact"><span>Més...</span></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=tribuna"></script>


        </div>
        </div>
    
</div>
		
                    
                </div>

                
            </div>





               
               
        <div class="banner468">
          <div class="banner"><a target='_blank' href='public/publi.php?id=142'><div style='position:absolute;width:468px;height:60px;'></div><img width='468' height='60' src='publicitat/0657dubtes_468.jpg'></a></div>
        </div>
               


               <div class="sephor"></div>



           </div>
       
        
           <div class="coldret">
               <div class="sephor"></div>

           

<div class="widget">
    <div class="header"><div class="titol">Col·labora amb Tribuna.cat</div></div>
        <div class="box">

            <div style="font-size:13px;line-height:16px;">
Si vols fer una aportació econòmica, emplena les següents dades, escull la quantitat econòmica que vols aportar i el mètode de pagament que prefereixis. Estem molt agraïts per la teva col·laboració.
                        
            </div>

                    
                    <div class="separacio"></div>                                        

                            <a href='colabora' class='btnbutlleti' >COL·LABORA-HI</a>
                            <div class='cboth'></div>
                            

                     
            
        </div>

</div>






                 


<div class="widget">
        <div class="header"><div class="titol">Seguint la portada...</div></div>
        <div class="box notrel">

    <div>
        <div style="width:155px;float:left;font-size:13px;"><a style="color:#484848;" href='67722'>Puig: "El fiscal de Coma no sembla comprendre com són de perillosos els rebels que estan disposats a anar a la presó per les seves idees"</a></div>
        <div style="width:155px;float:right;font-size:13px;"><a style="color:#484848;" href='67717'>Milers de persones donen suport a Mas, Ortega i Rigau</a></div>
        <div class="cboth"></div>
    </div>

                </div>
</div>
                        
      



               
     
               
     

               

               


	
               
               
               

               
               

     



               



               
    

            </div>

            <div class="cboth"></div>

                        
                            


       </div>


               
<div class="publi_bottom" style="margin-bottom:12px;margin-top:12px;">
            <div class="content">
                <div class="fleft">
                    <img title="Indica publicitat" alt="Indica publicitat" src="/public/themes/default/img/publi_top.png"/>
                </div>
                <div class="fleft"  style="margin-left:12px;">
                    <a target='_blank' href='public/publi.php?id=157'><div style='position:absolute;width:728px;height:90px;'></div><img width='728' height='90' src='publicitat/0241banner-unnouestat.jpg'></a>                </div>
                <div class="fleft" style="margin-left:13px;">
                    <a target='_blank' href='public/publi.php?id=72'><div style='position:absolute;width:222px;height:90px;'></div><img width='222' height='90' src='publicitat/0300culturcat.gif'></a>
                </div>
                <div class="cboth"></div>

            </div>
        </div>

        <div class="menufooter content">
            <div class="menupeu lang">
                
                    <a href="qui-som">Qui Som?</a>
                    &nbsp;|&nbsp;
                    <a href="que-fem">Què fem?</a>
                    &nbsp;|&nbsp;
                    <a href="contacta">Contacta</a>
                    &nbsp;|&nbsp;
                    <a href="carta-al-director">Carta al director</a>
                    &nbsp;|&nbsp;
                    <a href="cercador">Cercador</a>
                    


                    
                </div>
                
            </div>

     

        </div>



        <div class="gen" style="">
            <div class="content" style="padding-top:5px;padding-bottom:10px;margin-bottom:10px;">
                <div><img width="1001" style="margin-bottom:10px;" height="17" src="/public/themes/default/img/liniabg.png"></div>
                <div class="fleft">
                    
                    <img style="margin-bottom:10px;" src="/public/themes/default/img/logo_peu.png">

                    <div class="peutext">Av. Gaudí, 13 1r 2a</div>
                    <div class="peutext">08025 Barcelona</div>
                    <div class="peutext">(+34) 93 454 97 02</div>
                    <div class="peutext">(+34) 93 454 97 03</div>
                    <div class="peutext">redaccio@tribuna.cat</div>
                </div>
                

                <div class="fright">

                    </div>
                
                <div class="cboth"></div>
            </div>
        </div>


        <script type="text/javascript">
                var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
                document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
                </script>
                <script type="text/javascript">
                var pageTracker = _gat._getTracker("UA-205433-3");
                pageTracker._setLocalRemoteServerMode();
                pageTracker._trackPageview();
        </script>

        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2009 Nielsen Online -->
            <script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js">
            </script>
            <script type="text/javascript">
             var pvar = { cid: "es-tribunacat", content: "0", server: "secure-uk" };
             var trac = nol_t(pvar);
             trac.record().post();
            </script>
            <noscript>
             <div>
             <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-tribunacat&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
             </div>
            </noscript>
            <!-- END Nielsen Online SiteCensus V6.0 -->


    </body>
</html>



<script type="text/javascript">
    $('#paraulab').focus(function() {
       if($(this).val()=="Cercador..."){
        $(this).val('');
       }
    });

    $('#paraulab').blur(function() {
       if(!$(this).val()){
        $(this).val('Cercador...');
       }
    });
</script>

            
